<!DOCTYPE html>
<!DOCTYPE html>
<html>
  <head>
	<meta charset="utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="PwJ9ymWNjZuyMxQnsPbME2b2P-GZs9j9kv9GJTXWGac" />
<title>Отправивший Дмитрия Богатова под арест судья получил международное звание «интернет-злодея» | РОСКОМСВОБОДА</title>
  <meta property="og:title" content="Отправивший Дмитрия Богатова под арест судья получил международное звание «интернет-злодея»" />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="https://rublacklist.net/32621/" />
  <meta property="og:image" content="https://rublacklist.net/media/2017/10/priz-naydenovu.jpg" />
  <meta property="og:description" content="Подведены итоги ежегодной международной премии «Героев и Злодеев» в области защиты прав человека в интернет-среде. 

На днях правозащитная некоммерческая организация Access Now объявила победителей премии «Heroes &amp; Villains» («Герои и Злодеи»), которая проводится вот уже четвёрты" />
  <meta property="fb:app_id" content="275868549231188" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="@rublacklistNET" />
  <meta name="twitter:title" content="Отправивший Дмитрия Богатова под арест судья получил международное звание «интернет-злодея»" />
  <meta name="twitter:text:description" content="Подведены итоги ежегодной международной премии «Героев и Злодеев» в области защиты прав человека в интернет-среде. 

На днях правозащитная некоммерческая организация Access Now объявила победителей премии «Heroes &amp; Villains» («Герои и Злодеи»), которая проводится вот уже четвёрты" />
  <meta name="twitter:image" content="https://rublacklist.net/media/2017/10/priz-naydenovu.jpg" />

  

<link rel="profile" href="https://gmpg.org/xfn/11" />


<link rel="shortcut icon" href="/wp-content/themes/rublacklist/images/favicon.ico"/>
<link href="/wp-content/themes/rublacklist/images/favicon.ico" rel="icon" type="image/x-icon" />

<meta name="document-state" content="Dynamic" />
	<meta name="description" content="Противодействие цензуре интернета и обход блокировок. Отправивший Дмитрия Богатова под арест судья получил международное звание «интернет-злодея»">
	<meta name="keywords" content="интернет, цензура, обход, блокировка, сайт, заблокирован, регулирование, закон, свобода, помощь, доступа, политическая, роскомнадзор, blockchain, bitcoin" />

<script src="/wp-content/themes/rublacklist/js/jquery-1.10.2.min.js"></script>
<script async src="/wp-content/themes/rublacklist/js/scripts-2.6.js?v=2"></script>
<script async src="/wp-content/themes/rublacklist/js/forms-1.0.js?t=10"></script>   
<script async src="/wp-content/themes/rublacklist/js/bootstrap.min.js"></script>
<script async src="/wp-content/themes/rublacklist/js/blocks-2.3.js?t=1465334792"></script> 
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rublacklist/style.css?v=461" />
<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/blocks-2.6.css?t=1470656799" type="text/css" media="all" />

<link rel="stylesheet" href="/wp-content/themes/rublacklist/css/grid-3.0.css?t=1470656788" type="text/css" media="all" /> 

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента" href="https://rublacklist.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента комментариев" href="https://rublacklist.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="РОСКОМСВОБОДА &raquo; Лента комментариев к &laquo;Отправивший Дмитрия Богатова под арест судья получил международное звание «интернет-злодея»&raquo;" href="https://rublacklist.net/32621/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rublacklist.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://rublacklist.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rublacklist.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rublacklist.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В Германии вступил в силу закон о крупных штрафах для соцсетей' href='https://rublacklist.net/32565/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://rublacklist.net/32621/" />
<link rel='shortlink' href='https://rublacklist.net/?p=32621' />
<link rel="alternate" type="application/json+oembed" href="https://rublacklist.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frublacklist.net%2F32621%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rublacklist.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frublacklist.net%2F32621%2F&#038;format=xml" />

                <script>
                    document.documentElement.classList.add("leyka-js");
                </script>
                <style>
                    :root {
                        --color-main: 		#1db318;
                        --color-main-dark: 	#1aa316;
                        --color-main-light: #acebaa;
                    }
                </style>
                      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://rublacklist.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7533fb20-40f9-4dff-9feb-37e40e98a486';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2c2f7f93-c22c-4405-a44b-05589b796f38";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; }
</style>

<!-- Comments tab -->
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=mOCYMbUxnfQJZ6Cl"></script>
</head>
<body class="t-body" style="margin:0;">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=451866228211047";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
<!--allrecords-->
<div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-page-id="190315"  >
<div id="rec5946972" class="r" style=" " data-animationappear="off" data-record-type="257"   >




<!-- T228 -->
<div id="nav5946972marker"></div>
<div id="nav5946972" class="t228 t228__positionstatic " style="background-color: #fff;  box-shadow: 0px 1px 3px rgba(0,0,0,0.30);" data-bgcolor-hex="#fff" data-bgcolor-rgba="rgba(255,255,255,0.50)" data-navmarker="nav5946972marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="30" data-bgopacity="0.50"   data-menu-items-align="left" data-menu="yes">
    <div class="t228__maincontainer" style="">
          <div class="t228__padding40px"></div>
          
          <div class="t228__leftside">
              <div class="t228__leftcontainer" >  
                <div style="width:320px;"> 
                <a href="/">
<!--
                    <div style="width: 56px;float: left;margin-right: 10px;margin-top: 5px;"><img src="/wp-content/themes/rublacklist/images/logo_square3.png" width="56px"></div>
                    <div style="font-weight: 700;color:#212121;font-family:Roboto;font-size:24px;height:65px;line-height: 69px;"><div>РОСКОМСВОБОДА</div></div>
-->
                    <img src="/wp-content/themes/rublacklist/images/logo_line_blue.svg" width="300px">
                </a> 
                </div>           
              </div>
          </div>
        
          <div class="t228__centerside t228__menualign_left">
                        <div class="t228__centercontainer">
            <ul class="t228__list">
                        <li class="t228__list_item"><a href="/about-us/"  style="color:#212121;font-size:18px;font-weight:500;" data-menu-item-number="1">О нас</a></li>
                        <li class="t228__list_item"><a href="/campaigns/"  style="color:#212121;font-size:18px;font-weight:500;" data-menu-item-number="1">Кампании</a></li>
                        <li class="t228__list_item"><a href="/projects/"  style="color:#212121;font-size:18px;font-weight:500;" data-menu-item-number="1">Проекты</a></li>
                        <li class="t228__list_item"><a href="/donate/"  style="color:#F14500;font-size:18px;font-weight:500;" data-menu-item-number="3">Поддержать</a></li>                    
                        </ul>
            </div>
                      </div>
          
          <div class="t228__rightside">
              <div class="t228__rightcontainer">
		<div class="t228__right_social_links">
                      <div class="t228__right_social_links_wrap">
                                      <div class="t228__right_social_links_item">
                               <a href="/?s=" alt="search" title="search">
                  <i class="demo-icon icon-search">&#xe804;</i>
                </a>
                </div>                   

   			<div class="t228__right_social_links_item">
        			<a href="//rublacklist.net/feed/" alt="RSS" title="RSS" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
            			 <i class="demo-icon icon-rss">&#xe802;</i>
            		</a>
                              </div>
                        <div class="t228__right_social_links_item">
        			<a href="https://vk.com/rublacklist" alt="ВКонтакте" title="ВКонтакте" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
            			 <i class="demo-icon icon-vk">&#xe801;</i>
            		</a>
                              </div>
                                  <div class="t228__right_social_links_item">
                              <a href="https://www.facebook.com/RuBlackList" alt="facebook" title="facebook" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
            			<i class="demo-icon icon-facebook">&#xf300;</i>
            		</a>
                              </div>
                                                                                          <div class="t228__right_social_links_item">
                              <a href="https://twitter.com/RuBlackListNET" alt="twitter" title="twitter" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
            			<i class="demo-icon icon-twitter-bird">&#xf303;</i>
            		</a>
               
                              </div>          
                                
                         <div class="t228__right_social_links_item">
                               <a href="https://plus.google.com/102479058715266852299" alt="google" title="google" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
            			<i class="demo-icon icon-googleplus-rect">&#xf309;</i>
            		</a>
               
                              </div>
                         <div class="t228__right_social_links_item">
                               <a href="https://www.youtube.com/user/RosKomSvoboda" alt="youtube" title="youtube" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
            			<i class="demo-icon icon-youtube">&#xe803;</i>
            		</a>
                 
                              </div>           
                         <div class="t228__right_social_links_item">
                               <a href="https://telegram.me/roskomsvoboda" alt="telegram" title="telegram" target="_blank" onclick="yaCounter23774827.reachGoal('sn'); return true;">
            			<i class="demo-icon icon-paper-plane">&#xf01d;</i>
            		</a>
                </div>           
                                                             
                      </div>
                    </div>
                            
                                        
             </div>
                       </div>
          
          <div class="t228__padding40px"></div>    
  </div>
</div>

<script async src="/wp-content/themes/rublacklist/js/jquery-1.10.2.min.js"></script>

<script type="text/javascript">

  $(document).ready(function() {
	t228_highlight();
  }); 

</script>
    
 

<script type="text/javascript">
  
  $(window).resize(function() {
      t228_setBg('5946972');
  });
  $(document).ready(function() {
      t228_setBg('5946972');
  });     
  
</script>   





<style>
#rec5946972 .t228__list_item .t-active{
  color:#3551bf !important;
  font-weight:500 !important;
  
}
</style>

</div>
 
<div id="rec5948207" class="r" style=" " data-animationappear="off" data-record-type="257"   >




<!-- T228 -->
<div id="nav5948207marker"></div>
<div id="nav5948207" class="t228 t228__positionstatic " style="background-color:#348BCD; height:50px; box-shadow: 0px 1px 3px rgba(0,0,0,0.30);" data-bgcolor-hex="#348BCD" data-bgcolor-rgba="#348BCD" data-navmarker="nav5948207marker" data-appearoffset="" data-bgopacity-two="70" data-menushadow="30" data-bgopacity="1"  data-bgcolor-rgba-afterscroll="#348BCD" data-menu-items-align="center" data-menu="yes">
    <div class="t228__maincontainer " style="height:50px;">
          <div class="t228__padding40px"></div>
          
          <div class="t228__leftside">
                        <div class="t228__leftcontainer" >    
                <div class="t228__logo t-title" field="title" style="color:#ffffff;font-size:0px;"><div style="font-size:24px;color:#ffffff;" data-customstyle="yes"></div></div>            </div>
                      </div>
        
          <div class="t228__centerside ">
                        <div class="t228__centercontainer">
            <ul class="t228__list">
                        <li class="t228__list_item"><a href="/cat/news/"  style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="1">НОВОСТИ</a></li>
                        <li class="t228__list_item"><a href="/cat/blog/"  style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="2">АНАЛИТИКА</a></li>
                        <li class="t228__list_item"><a href="/cat/practice/"  style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="3">ПРАКТИКА</a></li>
                        <li class="t228__list_item"><a href="https://reestr.rublacklist.net"  style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="4" target="_blank">РЕЕСТРЫ</a></li>
                        <li class="t228__list_item"><a href="https://reestr.rublacklist.net/visual"  style="color:#ffffff;font-size:20px;font-weight:700;font-family:&apos;Arial&apos;;text-transform:uppercase;" data-menu-item-number="5" target="_blank">СТАТИСТИКА</a></li>
                        </ul>
            </div>
                      </div>
          
          <div class="t228__rightside">
          <a href="https://play.google.com/store/apps/details?id=com.msgeekay.rkscli.presentation" data-menu-item-number="6" target="_blank" onclick="yaCounter23774827.reachGoal('gp'); return true;"><img src="/wp-content/themes/rublacklist/images/gplay_icon_2.png" style="height: 44px;padding-top: 3px;display:none;"></a>
                       </div>
          
          <div class="t228__padding40px"></div>    
  </div>
</div>

<script type="text/javascript">

  $(document).ready(function() {
	t228_highlight();
  }); 

</script>
    
<script type="text/javascript">
  
  $(window).resize(function() {
    t228_setWidth('5948207');
  });
  $(window).load(function() {
    t228_setWidth('5948207');
  });
  $(document).ready(function() {
    t228_setWidth('5948207');
  });        
  
</script>   
 

<script type="text/javascript">
  
  $(window).resize(function() {
      t228_setBg('5948207');
  });
  $(document).ready(function() {
      t228_setBg('5948207');
  });     
  
</script>   





<style>
.banmain img {
  height:70px;
  width:960px;
}

#rec5948207 .t228__list_item .t-active{
  color:#fafafa !important;
  font-weight:700 !important;
}

.t204__burger {
  position: fixed;
  z-index: 5000000;
  width: 60px;
  height: 60px;
  top: 30px;
  right: 30px;
  background-color: #000;
  cursor: pointer;
}
.t204__burger-icon {
  position: relative;
  display: inline-block;
  margin: 28px 12px;
  width: 36px;
  height: 3px;
  background: #fff;
  vertical-align: middle;
}
.t204__burger-icon:before,
.t204__burger-icon:after {
  position: absolute;
  left: 0;
  width: 100%;
  height: 3px;
  background: #fff;
  content: '';
}
.t204__burger-icon:before {
  top: -9px;
}
.t204__burger-icon:after {
  bottom: -9px;
}
.t204__menu {
  box-sizing: border-box;
  background-color: #000;
  color: #fff;
  position: fixed;
  z-index: 5000002;
  width: 380px;
  height: 100vh;
  top: 0px;
  right: 0px;
  overflow-y: auto;
  overflow-x: hidden;
  visibility: hidden;
}
.t204__closelayer {
  background-color: #000;
  position: fixed;
  top: 0px;
  left: 0px;
  z-index: 5000001;
  width: 100%;
  height: 100vh;
  filter: alpha(opacity=50);
  KHTMLOpacity: 0.50;
  MozOpacity: 0.50;
  opacity: 0.50;
  visibility: hidden;
}
.t204__item {
  display: table;
  margin: 40px auto;
  width: 300px;
}
.t204__item:hover .t204__item_img {
  opacity: 0.7;
}
.t204__item:hover .t204__item_text a {
  color: #162c87 !important;
}
.t204__item_img {
  display: table-cell;
  width: 85px;
  height: 85px;
  padding-right: 20px;
}
.t204__item_img a {
  border: solid #222 1px;
  margin: 0;
  display: block;
  width: 85px;
  height: 85px;
  background-size: cover;
}
.t204__item_text {
  display: table-cell;
  width: 100%;
  vertical-align: middle;
  color: #fff;
  font-size: 18px;
}
.t204__item_text a {
  color: #fff !important;
}
.banmob {
  display: none;
}
@media screen and (max-width: 640px) {
  .t204__burger {
    position: static;
    text-align: right;
    top: 0;
    right: 0;
    width: 100%;
  }
  .t204__menu {
    width: 100%;
    height: auto;
    position: absolute;
    top: 60px;
  }
}
@media screen and (max-width: 680px) {
  .banmain {
    display: none;
  }
  .banmob {
    display: block;
    margin-top: 59px;
  }
}

</style>

</div>
<div id="mobile-logo"><span id="logo"><a href="/" style="color:#fff;">Роскомсвобода</a></span></div>

<div id="rec6456248" class="r t-screenmax-1024px" style="display:none;" data-animationappear="off" data-record-type="233"  data-screen-max="980px" >
<!-- T204 -->

<div class="t204__burger" id="t204__burger" style="top:30px; right:0px;">
	<div class="t204__burger-icon"></div>
</div>

<div class="t204__closelayer" id="t204__closelayer"></div>

<div class="t204__menu" id="t204__menu" data-menu="yes">

	<div class="t204__item">
		<div class="t204__item_text t204__item_text_big t-title">
		<a href="/cat/news/">НОВОСТИ</a>
		</div>
	</div>
	<div class="t204__item">
		<div class="t204__item_text t204__item_text_big t-title">
		<a href="/cat/blog/">АНАЛИТИКА</a>
		</div>
	</div>
	<div class="t204__item">
		<div class="t204__item_text t204__item_text_big t-title">
		<a href="/cat/practice/">ПРАКТИКА</a>
		</div>
	</div>
	<div class="t204__item">
		<div class="t204__item_text t204__item_text_big t-title">
		<a href="https://reestr.rublacklist.net" target="_blank">РЕЕСТРЫ</a>
		</div>
	</div>
	<div class="t204__item">
		<div class="t204__item_text t204__item_text_big t-title">
		<a href="https://reestr.rublacklist.net/visual" target="_blank">СТАТИСТИКА</a>
		</div>
	</div>
	<div class="t204__item">
		<div class="t204__item_text t204__item_text_big t-title">
		<a href="/about-us/">О проекте</a>
		</div>
	</div>
	<div class="t204__item">
		<div class="t204__item_text t204__item_text_big t-title">
		<a href="/campaigns/">Кампании</a>
		</div>
	</div>
  <div class="t204__item">
    <div class="t204__item_text t204__item_text_big t-title">
    <a href="/projects/">Проекты</a>
    </div>
  </div>
  <div class="t204__item">
    <div class="t204__item_text t204__item_text_big t-title">
    <a href="/donate/">Поддержать</a>
    </div>
  </div>
  <div class="t204__item">
    <div class="t204__item_text t204__item_text_big t-title">
    <a href="/?s=">Поиск</a>
    </div>
  </div>


	<br><br>

</div>

<script type="text/javascript">

  $(document).ready(function() {
    t204_clickBurger('6456248');
    t204_showMenu('6456248');
    t204_hideMenu('6456248');
  });      

</script>
</div>


			<div style="text-align:center;margin-top:10px;" class="banmain">
  <a href="http://vpnlove.me" target="_blank"><img src="/wp-content/themes/rublacklist/images/2_love.svg"></a>
</div>
<div style="text-align:center;" class="banmob">
  <a href="http://vpnlove.me" target="_blank"><img src="https://rublacklist.net/wp-content/themes/rublacklist/images/b/mobile_600x220_1.svg"></a>
</div>

<div id="rec6030610" class="r" style="padding-top:45px; "  data-record-type="255"   >

<!-- T225 -->
<div class="t225">
  <div class="t-container t-align_center">
    <div class="t-col t-col_10 t-prefix_1">
      <div class="t225__uptitle t-uptitle t-uptitle_sm" field="subtitle">
	<span style="color: rgb(165, 165, 165);">06.10.2017</span><br /></div>      
	<div class="t225__title t-title t-title_md" field="title">Отправивший Дмитрия Богатова под арест судья получил международное звание «интернет-злодея»</div>      
	<div class="t225__descr t-descr t-descr_xxl" field="descr" style="padding-bottom: 30px;"><div style="font-family:Georgia;" data-customstyle="yes">

	Подведены итоги ежегодной международной премии «Героев и Злодеев» в области защиты прав человека в интернет-среде
</div></div>    </div>
  </div>
</div>

</div>


<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="14" data-follow-button-text="Присоединиться" data-top-button="false" data-share-counter-type="separate" data-share-style="1" data-mode="share" data-follow-vk="rublacklist" data-like-text-enable="false" data-follow-tw="rublacklistnet" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="У нас есть группа в %network%.

Присоединяйтесь к нам, чтобы всегда быть в курсе!" data-orientation="fixed-left" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw.gp.gt." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.vb.gp." data-pid="1537901" data-counter-background-alpha="1.0" data-follow-title="Присоединяйтесь к нам!" data-follow-gp="RublacklistNet" data-following-enable="true" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="RuBlackList" class="uptolike-buttons" ></div>
<!-- T083 -->


<div class="t083">
  <div class="t-container">
    <div class="t-col t-col_8 t-prefix_2">
      <div class="t083__inner">
        <div class="t083__imgwrapper" style="text-align:center;"><img src="https://rublacklist.net/media/2017/10/priz-naydenovu.jpg " style="max-width: 100%;" class="t083__widthauto" imgfield="img"/></div>
      </div>
    </div>
  </div>
</div>


</div>

<div id="rec6030614" class="r" style="padding-top:0px;padding-bottom:0px; "  data-record-type="182"   >
<!-- T167 -->
<div class="t167">
  <div class="t-container">
    <div class="t-prefix_2 t-col t-col_10">
      <div class="t-col t-col_8" style="margin:0; float:none; display:inherit;">
        <div field="text" class="t167__text t-text t-text_md">
		<p><img class="alignright wp-image-32630" src="https://rublacklist.net/media/2017/10/priz-naydenovu.jpg" alt="priz naydenovu" width="420" height="227" srcset="https://rublacklist.net/media/2017/10/priz-naydenovu.jpg 760w, https://rublacklist.net/media/2017/10/priz-naydenovu-220x119.jpg 220w" sizes="(max-width: 420px) 100vw, 420px" /> </p>
<p>На днях правозащитная некоммерческая организация Access Now <a href="https://www.accessnow.org/fourth-annual-heroes-villains-human-rights-communications-surveillance/" target="_blank" rel="noopener">объявила</a> победителей премии «Heroes &amp; Villains» («Герои и Злодеи»), которая <a href="https://rublacklist.net/31369/" target="_blank" rel="noopener">проводится</a> вот уже четвёртый год. Участники выбираются по критериям общественного и экспертного признания их деятельности за последний год в области прав человека. Последние несколько месяцев команда Access Now рассмотрела около 80 кандидатур, которыми являлись как отдельные личности, так и организации со всего мира. После тщательной оценки воздействия всех номинантов на онлайн-права Access Now выбрала пять героев и пять злодеев, среди которых оказались не только активисты и правозащитники, но также политики, чиновники и даже Президенты стран. Не обошлось и на этот раз без участия россиян, и тоже в номинации «Злодеи».</p>
<p>В прошлом году антигероем в области соблюдения прав человека и надзора за коммуникациями стал Председатель Конституционного суда РФ Валерий Зорькин, добившийся для своего ведомства права игнорировать решения Европейского суда по правам человека (ЕСПЧ). Этот фактор стал решающим для внесения его в номинацию «Компетентный судебный орган» со знаком «минус».</p>
<p>На этот раз «злодеем» стал коллега Зорькина по профессии &#8212; судья Пресненского районного суда города Москвы <a href="http://rapsinews.ru/judicial_person/20100721/250429637.html" target="_blank" rel="noopener">Евгений Михайлович Найденов</a>. «Судья Найденов неоднократно выносил решение о продлении ареста российского оператора выходного узла Tor Дмитрия Богатова, &#8212; говорится в решении Access Now. &#8212; Богатов был задержан российскими властями, решивших, что содержание [постов в интернете] носило подрывной характер (например, ссылка на клип Канье Уэста «Нет церкви в диком мире»), а публикации выкладывались якобы с его адреса, хотя все данные свидетельствуют о том, что Богатов не несёт личной ответственности за содержание [постов]. Сегодня, демонстрируя пренебрежение правами человека, Богатова держат под домашним арестом, поэтому судья Найденов признан злодеем».</p>
<p><img class="aligncenter wp-image-32624" src="https://rublacklist.net/media/2017/10/Evgeny-Naidenov.jpg" alt="Evgeny-Naidenov_Access Now" width="540" height="320" srcset="https://rublacklist.net/media/2017/10/Evgeny-Naidenov.jpg 540w, https://rublacklist.net/media/2017/10/Evgeny-Naidenov-220x130.jpg 220w" sizes="(max-width: 540px) 100vw, 540px" /></p>
<p>В компании Найденова оказались такие высокопоставленные антигерои, как Президенты Франции и США &#8212; Эммануэль Макрон и Дональд Трамп. Первый &#8212; за невыполненные обещания по части защиты прав человека, а также за то, что не отреагировал на призывы правозащитников встать на защиту прав человека, но вместо этого подрывает их. Второй &#8212; за целый ряд угрожающих правам человека законов, многие из которых произошли за первые сто дней его президентства. В частности, это касается ограничений на въезд в США, увеличение слежки за иммигрантами, а также постоянное расширение всепроникающих законов США о надзоре. Кроме Трампа, многие члены нынешней его администрации также получают вместе с ним признание «злодеями» в области прав человека.</p>
<p>К числу злодеев Access Now также относит сенатора США Джона Корнина (John Cornyn), директора Департамента кибербезопасности Китая Хунь-Вэй Цзяня (Hung-Wei Chien) и Президента Мексики Энрике Пенья Ньето (Enrique Peña Nieto). Стоит заметить, что ещё одним прямым «победителем» в категории «злодеи» из Китая стал Мьяо Вэй (Miao Wei) &#8212; министр промышленности и информационных технологий КНР.</p>
<p>В число героев на этот раз россияне не попали, но ими стали достойные люди, представляющие интернет-отрасль, журналистику, а также правозащитные организации. Единственным политиком, получившим звание героя, стал, опять же, судья Рохинтон Нариман (Rohinton Nariman), являющийся одним из девяти судей Верховного суда Индии, единогласно признавших неприкосновенность частной жизни как основное право. «Хотя все девять судей достойны звания героев нашей премии, судья Нариман получает международное признание за то, что ссылается на применение Международных принципов в области прав человека на связь», &#8212; уточняет Access Now.</p>
<p>Вручение следующей премии, скорее всего, состоится также в сентябре следующего года. Access Now и РосКомСвобода просят уже сейчас начать составлять свой список героев и антигероев.</p>
<p><span style="color: #ffffff">.</span><br />
<a href="https://rublacklist.net/donate/" target="_blank" rel="noopener"><img class="aligncenter wp-image-23561" src="https://rublacklist.net/media/2016/11/don-but-rks-300-2.png" alt="don but rks" width="300" height="73" srcset="https://rublacklist.net/media/2016/11/don-but-rks-300-2.png 300w, https://rublacklist.net/media/2016/11/don-but-rks-300-2-220x54.png 220w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><span style="color: #ffffff">.</span></p>
<p><strong>Читайте также:</strong></p>
<p><a href="https://rublacklist.net/31369/" target="_blank" rel="noopener">Кому быть героем и антигероем интернета в этом году?</a><br />
🔓<br />
<a href="https://rublacklist.net/32549/" target="_blank" rel="noopener">Суд продлил домашний арест Дмитрию Богатову до конца октября</a><br />
🔓<br />
<a href="https://rublacklist.net/27288/" target="_blank" rel="noopener">Дональд Трамп окончательно лишил американцев конфиденциальности</a><br />
🔓<br />
<a href="https://rublacklist.net/27557/" target="_blank" rel="noopener">Новая эра массовой слежки развивается по всей Европе</a><br />
🔓<br />
<a href="https://rublacklist.net/31403/" target="_blank" rel="noopener">Китай строит институт интернет-безопасности при поддержке Компартии</a></p>
<p><span style="color: #ffffff">.</span><br />
<a href="https://play.google.com/store/apps/details?id=com.msgeekay.rkscli.presentation" target="_blank" rel="noopener"><img class="size-full wp-image-22227 alignleft" src="https://rublacklist.net/media/2016/10/roskomsvoboda-android.jpg" alt="roskomsvoboda android" width="1020" height="110" srcset="https://rublacklist.net/media/2016/10/roskomsvoboda-android.jpg 1020w, https://rublacklist.net/media/2016/10/roskomsvoboda-android-220x24.jpg 220w, https://rublacklist.net/media/2016/10/roskomsvoboda-android-768x83.jpg 768w" sizes="(max-width: 1020px) 100vw, 1020px" /></a></p>
	</div>
      </div>
    </div>
  </div>
</div>

</div>


 
<div id="comments" class="comments-area">

<div id="rec6030791" class="r" style="padding-top:30px;padding-bottom:60px; "  data-record-type="106"   >
<!-- T004 -->
<div class="t004">
<div class="t-container ">
<div class="t-col t-col_8 t-prefix_2">

<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://rublacklist.net/32621/';
this.page.identifier = 32621;
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//rublacklist.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

</div></div></div></div>
</div><!-- #comments .comments-area -->



<div id="rec6115871" class="r" style="padding-top:60px;background-color:#262626; " data-animationappear="off" data-record-type="344"   data-bg-color="#262626">
<!-- T344 -->

<div class="t344">
  <div class="t-container t-align_left">
    <div class="t344__col t-col t-col_3">
      <div class="t344__title t-name t-name_xs t344__title_uppercase" field="title" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes"><span style="font-size: 16px;"></span>РОСКОМСВОБОДА</div></div>      <div class="t344__descr t-descr t-descr_xxs" field="descr" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul> <li><a href="/about-us/">О проекте</a></li><li><a href="/partners/">Партнеры</a></li><li><a href="/volunteer/">Волонтерам</a></li><li><a href="/contacts/">Контакты</a></li><li><a href="/donate/">Поддержать</a></li></ul></div></div>    </div>
    <div class="t344__col t-col t-col_3">
      <div class="t344__title t-name t-name_xs t344__title_uppercase" field="title2" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">ДЕЯТЕЛЬНОСТЬ</div></div>      <div class="t344__descr t-descr t-descr_xxs" field="descr2" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul><li><a href="https://reestr.rublacklist.net" target="_blank">Реестры</a></li><li><a href="/campaigns/">Кампании</a></li><li><a href="/projects/">Проекты</a></li><li><a href="http://visual.rublacklist.net/messages/add">Сообщить о блокировке</a></li><li><a href="bypass/chto-delat-pri-blokirovke/">Мой сайт заблокировали</a></li></ul></div></div>    </div>
    <div class="t344__floatbeaker_lr3"></div>
    <div class="t344__col t-col t-col_3">
      <div class="t344__title t-name t-name_xs t344__title_uppercase" field="title3" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">Материалы</div></div>      <div class="t344__descr t-descr t-descr_xxs" field="descr3" style="color: #ffffff;"><div style="font-size:14px;" data-customstyle="yes"><ul><li><a href="/cat/news/">Новости</a></li><li><a href="/cat/blog/">Аналитика</a></li><li><a href="/cat/practice/">Практика</a></li><li><a href="https://reestr.rublacklist.net/visual" target="_blank">Статистика</a></li><li><a href="https://openrunet.org" target="_blank">Инструменты</a></li><li><a href="https://reestr.rublacklist.net/history" target="_blank">Хроника</a></li></ul></div></div>    </div>
    <div class="t344__col t-col t-col_3">
      <div class="t344__title t-name t-name_xs t344__title_uppercase" field="title4" style="color: #eeeeee;"><div style="font-size:16px;" data-customstyle="yes">Контакты</div></div>      <div class="t344__descr t-descr t-descr_xxs" field="descr4" style="color: #ffffff;"><div style="font-size:16px;" data-customstyle="yes"><ul><li>По общим вопросам: <a href="/cdn-cgi/l/email-protection#c0b2afb3abafadb3b6afa2afa4a180b2b5a2aca1a3abaca9b3b4eeaea5b4"><span class="__cf_email__" data-cfemail="24564b574f4b4957524b464b4045645651464845474f484d57500a4a4150">[email&#160;protected]</span></a></li><li>Для СМИ: <a href="tel:+7-903-003-89-52">+7-903-003-89-52</a></li><li><a href="tel:+7-903-003-89-52"><br /></a></li></ul></div></div>    </div>
  </div>
</div>
<div class="lc">
  <div class="license">
    <a rel="license" href="https://creativecommons.org/licenses/by/4.0/"><img alt="Лицензия Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by/3.0/88x31.png" /></a><br><a href="http://changecopyright.ru" style="color:#fafafa;text-decoration:underline;" target="_blank">Время менять копирайт</a>
  </div>
  <div class="counter">
                
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23774827&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/23774827/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23774827" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23774827 = new Ya.Metrika({
                    id:23774827,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23774827" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
  <!--LiveInternet counter--><script type="text/javascript"><!--
  document.write("<a href='//www.liveinternet.ru/click;RuBlackListNET' "+
  "target=_blank><img src='//counter.yadro.ru/hit;RuBlackListNET?t14.2;r"+
  escape(document.referrer)+((typeof(screen)=="undefined")?"":
  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
  ";"+Math.random()+
  "' alt='' title='LiveInternet: показано число просмотров за 24"+
  " часа, посетителей за 24 часа и за сегодня' "+
  "border='0' width='88' height='31'><\/a>")
  //--></script><!--/LiveInternet-->
  </div>
</div>
  <div class="old" style="text-align:center;"><a href="//old.rublacklist.net" style="color:white;">Переключиться на старую версию</a></div>


</div>

</div> <!-- allcerords -->

<style>
@import url(https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&subset=latin,cyrillic);
</style>

<script type='text/javascript' src='https://rublacklist.net/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- ВКонтакте -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?95"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
  VK.init({apiId: 3210155, onlyWidgets: true});
</script>

<meta name="google-site-verification" content="2U6LfOTvHkWWBwsDkf51_ZRA7cvzoh2VG5Al5aODlLQ" />

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-66538108-3', 'auto');
 ga('send', 'pageview');
 setTimeout("ga('send','event','Engaged users','More than 15 seconds')",15000);
</script>

<script type="text/javascript">
var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/83606cd6-20d5-437b-83c2-38dcc9aa3130.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<script type="text/javascript" src="//vk.com/js/api/share.js?90" charset="windows-1251"></script>

<script id="dsq-count-scr" src="//rublacklist.disqus.com/count.js" async></script>

</body>
</html>